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Úvod
Koncem roku 2003 přišel Microsoft s další verzí svého oblíbeného balíku kan-
celářských programů, který dostal označení Office11. V tomto případě je však
nutné podotknout, že Office je součástí podstatně větší rodiny programů, jež
nese označení Microsoft Office System 2003. Kromě tradičních součástí Micro-
soft Office zde najdeme i další aplikace, jako je Visio, Project, InfoPath, One
Note, Publisher, FrontPage, ale i servery SharePoint Portal, Project, Live Com-
munications či Exchange.

Publikace, kterou právě otevíráte, se věnuje programu Microsoft Office Outlook
2003, který z těch klasických součástí Office (Word, Excel, Access, Outlook,
PowerPoint) doznal největších změn a úprav, směřujících k posílení týmové
spolupráce a ke zpříjemnění a zjednodušení veškerých činností.

Outlook se řadí na špičku mezi programy sloužícími k organizaci času a osob-
ních údajů, a nahrazuje tak klasické kalendáře, diáře či elektronické záznamní-
ky. Díky podpoře pro mobilní zařízení jej pak najdeme v odlehčených verzích
také v nejrůznějších přenosných počítačích, a dokonce i v nejmodernějších
mobilních telefonech.

Outlook 2003 je po verzích 97, 98, 2000 a 2002 již pátým produktem s tímto
označením a přináší velké množství novinek, jež zefektivňují především týmo-
vou spolupráci a komunikaci. I když přibývá domácností s připojením k internetu,
které jistě využijí elektronickou poštu v Outlooku, může tento program velmi
dobře posloužit také tam, kde dosud nepoužívají žádnou formu elektronické
pošty. Microsoft Outlook se totiž dá rozdělit na dvě části. Jednu představuje
jakýsi informační manažer, umožňující zaznamenávat kontakty, akce do kalen-
dáře, úkoly či si zapisovat poznámky třeba na domácím počítači. Druhou část
pak tvoří elektronická pošta, díky níž lze nejen odesílat a přijímat elektronické
zprávy, ale právě díky spojení s informačním manažerem také organizovat schůz-
ky nebo zadávat úkoly.

Kniha je rozdělena do osmi kapitol, ve kterých díky srozumitelnému výkladu
velmi rychle pochopíte a zvládnete nejdůležitější části programu. Na konci kaž-
dé kapitoly najdete také stručné shrnutí a náměty k další práci či procvičování.

V první kapitole se rychle zorientujeme v prostředí Outlooku 2003, seznámí-
me se s novinkami této verze a naučíme se používat základní složky a zobra-
zení. Od druhé kapitoly se již budeme plně věnovat všem částem, z nichž asi
nejpoužívanější, a tudíž nejrozsáhlejší je elektronická pošta. Dále se naučí-
me vytvářet a využívat kontakty, zaznamenávat si do kalendáře události, naro-
zeniny či jiné opakující se akce, plánovat či zadávat úkoly, organizovat schůz-
ky, vést deník nebo používat elektronické poznámky místo všude možně se
povalujících papírků. Poslední kapitola popisuje možnosti, jak si data
v Outlooku organizovat, vyhledávat, nebo tisknout.
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Protože je naše kniha určena nejširšímu okruhu čtenářů, předpokládá pouze
základní znalosti ovládání prostředí Windows. Snažil jsem se nejen popsat
nejdůležitější možnosti programu, avšak také přinést řadu užitečných rad, tipů,
ale i upozornění, kterým je lépe se vyhnout. Věřím, že díky této publikaci, ale
hlavně díky programu Microsoft Office Outlook 2003 se naučíte lépe organizo-
vat svůj čas tak, abyste jej dokázali plně a bez stresů využít. Kvůli robustnosti
a komplexnosti využití zde nebylo možno řadu možností Outlooku ani naznačit,
proto věřím, že až vše zvládnete, sáhnete po obsáhlejší a pokročilejší publikaci
z nakladatelství Grada Publishing.

Použité konvence
V knížce se setkáte s následujícími typografickými prvky:

• Kurziva označuje názvy softwaru a softwarových firem (např. Windows,
Microsoft Office Outlook, Microsoft).

• Tučně jsou zvýrazněny důležité pojmy, internetové adresy, názvy nabídek,
dialogových oken, položek a příkazy z nabídek programů (např. Zavřít
všechny položky, Soubor → Nový → Událost).

• KAPITÁLKAMI jsou psány názvy kláves a klávesových zkratek (např. CTRL+G).

Kromě toho se v textu setkáte s množstvím ikonek, které označují jiné typy
odstavců:

Symbolem poznámky bude uveden odstavec, který rozšiřuje probíra-
nou problematiku o nějakou zajímavost či výjimečnost.

Symbol vykřičníku upozorňuje na úskalí, se kterým se můžete při práci
setkat, a je proto dobré zůstat stále ve střehu.

Vztyčený palec nabízí zpravidla nějaké usnadnění nebo tip, kterým si
oproti standardnímu postupu můžete práci ulehčit.

Narazíte-li na uvedenou ikonu, jedná se o otázky, které dané téma
procvičují, případně nabízejí náměty pro další práci.

Tento symbol vás upozorní na shrnutí problematiky popisované v dané
kapitole.
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1. První seznámení s Outlookem
Jak již bylo v úvodu napsáno, patří Microsoft Outlook mezi nejrozšířenější
programy umožňující komunikaci prostřednictvím elektronické pošty, ale také
slouží jako organizátor času díky dalším složkám, kterými jsou především
Kalendář a Úkoly. Úvodem si tedy nejdříve nastíníme některé příklady využití
tohoto programu a dále si popíšeme jednotlivé součásti a možnosti nastave-
ní. Pro všechny uživatele předcházejících verzí Outlooku bude již na první po-
hled novinkou uspořádání a vzhled pracovní plochy programu, která se dost
revolučně změnila. Všechny novinky umožňují příjemnější a efektivní práci,
což brzy jistě většina uživatelů ocení.

1.1 K čemu je Outlook dobrý?
V následujících řádcích se pokusím popsat několik praktických příkladů využití
Outlooku, což může být dobré hlavně pro začínající uživatele, kteří dosud netuší,
s jakým programem mají tu čest. Takže zde jsou pouze stručné náměty:

• Napíšete elektronickou zprávu, připojíte k ní potřebnou přílohu a zprávu
odešlete třeba na druhý konec světa.

• Z papírové vizitky si vytvoříte kontakt na obchodního partnera, přiřadíte
mu několik telefonních či faxových čísel, e-mailových adres, datum naro-
zení, svátku nebo také fotografii.

• Až obdržíte odpověď na svou zprávu, což může být během několika okamži-
ků, můžete ze zprávy vytvořit úkol a zadat jej některému z vašich kolegů.

• Do kalendáře si poznamenáte pracovní schůzku, na niž pak budete v do-
statečném předstihu upozorněni, a tak nemůžete zapomenout.

• Vytvoříte-li opakovaný úkol, nemusíte myslet na mnoho činností, jako je
například placení povinného ručení či zpracování podkladů k výplatě.
Outlook vás totiž na veškeré činnosti včas upozorní.

• Zapomněli jste, kam jste před týdnem uložili dopis napsaný ve Wordu?
Pomocí záznamu v deníku jej rychle najdete a otevřete.

• Jestliže vás něco napadne, nenapíšete si to na papírek, ale vytvoříte si
poznámku v Outlooku. Z ní pak pohodlně a rychle vytvoříte úkol, událost
v kalendáři nebo třeba kontakt.

• Díky sdílení kalendářů se podíváte v Outlooku na zaneprázdnění kolegů
a poté uspořádáte schůzku v době, která vám všem nejvíce vyhovuje.
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• Zadá-li vám některý z kolegů úkol, můžete jej přijmout, ale také slušně
odmítnout s patřičným odůvodněním.

• Díky importu dat nebo připojení k webovému rozhraní Outlooku můžete
také doma či na dovolené používat aktuální data.

• Pro případ, že nebudete u počítače, si můžete vše vytisknout pomocí
nejrůznějších předdefinovaných sestav, které lze také upravit podle vlast-
ních potřeb.

1.2 Pojmy, bez kterých se neobejdeme
Než začneme pracovat s vlastním programem, musím na tomto místě objasnit
některé ze základní pojmů, se kterými se budeme setkávat v celé publikaci.

• Položkami budeme označovat jednotlivé zprávy, kontakty, úkoly, poznám-
ky, schůzky …

• Složky slouží k roztřídění výše uvedených položek, podobně jako je tomu
u souborů v počítači.

• Seznam složek představuje podobně jako v Průzkumníku strukturu složek
v počítači.

• Zobrazení umožňuje v každé ze složek Outlooku vidět položky podle pře-
dem nastavených nebo uživatelsky upravených parametrů.

• Soubor osobních složek je soubor, kam se ukládají veškerá data z Outlooku.
Tento soubor má příponu .pst.

1.3 Nejdůležitější prvky okna programu
Naše publikace je určena především začínajícím uživatelům, proto předpoklá-
dám, že již máte Outlook správně nakonfigurovaný a můžete jej rovnou spustit.
Tato činnost vám snad nebude činit problémy, přesto jen shrnu, že lze program
spustit třemi způsoby: poklepáním na ikonu zástupce programu na ploše Win-
dows (viz obrázek 1.1), v panelu Snadné spuštění, jak vidíte na obrázku 1.2,
nebo přímo z nabídky Start → Všechny programy → Microsoft Office.

Obr. 1.1: Zástupce programu
Outlook na ploše Windows

Obr. 1.2: Spuštění Outlooku
z panelu Snadné spuštění
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Bez neustále spuštěného Outlooku se okamžitě nedozvíte o doručení
zprávy, ani nebudete upozorněni na schůzku či úkol. Je tedy docela
užitečné, aby se program spouštěl ihned po startu počítače, což zajistí-
me umístěním zástupce aplikace do nabídky Start → Všechny progra-
my → Po spuštění. Nejjednoduššeji toho dosáhneme tak, že tam pře-
táhneme ikonu programu myší z nabídky Start → Všechny programy
→ Microsoft Office a současně budeme držet stisknutou klávesu CTRL.

Spustíte-li tedy jakýmkoliv způsobem Microsoft Office Outlook 2003, otevře se
podobné okno jako na obrázku 1.3.

Obr. 1.3: Popis obrazovky Microsoft Office Outlook 2003

Znáte-li již některou z předcházejících verzí Outlooku, jistě vás hned
překvapí nový vzhled. Právě toto je jedna z prvních změn, na které
budu postupně v knize upozorňovat.
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Nyní si blíže popíšeme nejdůležitější prvky okna, přičemž konkrétní obsah jed-
notlivých nabídek či panelů se mění vždy podle aktuální složky, ve které se
nacházíme:

• Záhlaví okna obsahuje vždy název aktuální složky.

• Panel nabídek slouží jako v každém programu k vykonávání většiny příkazů.

• Panely nástrojů obsahují ikony pro rychlejší provádění požadovaných příkazů.

• Stavový řádek slouží k zobrazení nejrůznějších informací o prováděných
činnostech, chybových hlášeních či počtu nepřečtených zpráv.

• Navigační podokno je další novinkou v této verzi a prakticky v sobě sdru-
žuje jak panel Outlook, tak seznam složek z předcházejících verzí. Tomu-
to prvku se budeme za chvíli věnovat podrobněji.

• Podokno pro čtení lze nově umístit jak pod seznam položek (např. zpráv),
tak vpravo vedle tohoto seznamu. V tomto podokně vidíme, jak již název
sám napovídá, obsah označené položky bez nutnosti ji otevírat.

• Obsah aktivní složky zahrnuje všechny položky v právě aktivní složce,
přičemž je lze zobrazit dle nejrůznějších předem připravených nebo uživa-
telsky upravených kritérií.

• Příčky oddělují jednotlivé prvky okna a lze je táhnutím myší přemístit, a tak
změnit velikost vybraného prvku.

1.4 Ovládání prvků okna programu

Panel nabídek
Na skutečnost, že panel nabídek není umístěn pevně pod záhlavím okna, ale
lze jej uchopit, přesunout a poté umístit na libovolné místo v okně aplikace,
jsme si již asi zvykli i v jiných programech z prostředí Windows. Příkazy v nabídce
Akce (Actions) se přitom mění podle složky, ve které se nacházíme. Na obráz-
ku 1.4 vidíte porovnání této nabídky ve složkách Pošta (Mail), Kalendář (Calen-
dar) a Kontakty (Contacts).

Přestože je nejobvyklejší panel nabídek ponechat na původním místě, tedy
nahoře ihned pod záhlavím okna, můžete si vyzkoušet jeho přemístění např.
k pravému okraji okna. Nastavte ukazatel myši k levému okraji panelu
a v okamžiku, kdy se ukazatel změní na čtyřšipku (stejně jako na obrázku 1.5),
stiskněte levé tlačítko myši a panel přetáhněte na požadované místo.
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Obr. 1.4: Porovnání stejné nabídky v různých složkách

Již od verze MS Office 2000 obsahují všechny
programy tohoto kancelářského balíku možnost
automatického přizpůsobení nabídky potřebám
uživatele tak, že se zobrazí pouze nejpoužíva-
nější příkazy. Delší dobu nepoužívané příkazy
jsou skryté a objeví se až po klepnutí na dvojitou
šipku Rozbalit (Expand) ve spodní části nabídek
(viz obrázek 1.6).

Jestliže chcete, aby se v nabídkách zobrazovaly stále všechny příkazy,
otevřete příkazem Zobrazit → Panely nástrojů → Vlastní… (View →
Toolbars → Customize…) stejnojmenné okno. Přejděte na kartu Mož-
nosti (Options) a zaškrtněte políčko Vždy zobrazovat úplné nabídky
(Always show full menus). Ale pozor, tato volba má vliv na nastavení
všech aplikací sady Microsoft Office!

Panely nástrojů
Panelů nástrojů nemá Microsoft Outlook tolik jako např. Excel nebo Word, přesto
můžete příkazem Zobrazit → Panely nástrojů (View → Toolbars) aktivovat pa-
nely Standardní (Standard), Upřesnit (Advanced) a Web. Druhou a asi rychlejší

Obr. 1.5: V tomto místě můžete stisknout levé
tlačítko myši a panel přemístit

Obr. 1.6: Zobrazení skrytých
příkazů v nabídce

+
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možnost zobrazení některého z těchto panelů před-
stavuje vyvolání místní nabídky libovolného panelu
stisknutím pravého tlačítka myši a následné ozna-
čení vybraného panelu (viz obrázek 1.7).

Posledním příkazem v nabídce Zobrazit → Panely
nástrojů je Vlastní… (Customize…), po jehož za-
dání se otevře stejnojmenné dialogové okno, kde
můžete na třech kartách upravit vzhled jednotlivých
panelů, velikost tlačítek nebo si vytvořit vlastní pa-
nely nástrojů podle svých potřeb.

Navigační podokno
Jak jsem již uvedl, je to nový prvek Outlooku a prak-
ticky nahrazuje panel Outlook a seznam složek.
Také zde se obsah mění podle aktuální složky, ale
základ, tedy spodní část zůstává vždy stejná a obsa-
huje zástupce hlavních částí Outlooku. Táhnutím za
příčku stejným způsobem jako na obrázku 1.8 lze
upravit zmíněnou spodní část tak, že se zobrazí ně-
která tlačítka ve formě velkých ikon a ostatní ve for-
mě malých ikon úplně dole.

Asi nejbohatší obsah navigačního podokna je ve
složce Pošta (Mail), do které přejdeme klepnutím
právě na tlačítko Pošta (Mail) ve spodní části navi-
gačního podokna. Jak vidíte na obrázku 1.9, je okno
rozděleno na Oblíbené složky (Favorite Folders)
a na Všechny poštovní složky (All Mail Folders).
V některých složkách naopak najdeme možnost
změny zobrazení (Aktuální zobrazení/Current View)
obsahu okna se seznamem položek.

Ke změně obsahu navigač-
ního podokna můžete pou-
žít jak některý z příkazů
v nabídce Přejít (Go), tak
jednoduše zapamatovatel-
né příkazy CTRL+1 až CTRL+8,
jak vidíte na obrázku 1.10.

Obr. 1.7: Místní nabídka pro
zobrazení panelů nástrojů

Obr. 1.8: Úprava zobrazení
obsahu spodní části
navigačního podokna

Obr. 1.9: Navigační
podokno nyní zobrazuje

poštovní složkyObr. 1.10: Otevřená nabídka
Přejít s klávesovými zkratkami
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Podokno pro čtení
Jednou z nejviditelnějších změn v Outlooku 2003 je možnost umístění podok-
na pro čtení vpravo od seznamu položek, nejčastěji zpráv, protože zde má toto
podokno zřejmě největší uplatnění. Zpočátku je to docela nezvyklé, ale až bude-
te takto zobrazené podokno používat delší dobu, tak zjistíte, že je to naopak
docela přirozené umístění. Jen si uvědomte, že i noviny jsou tištěné ve sloup-
cích a je to přirozenější, než kdyby byl text přes celou šířku stránky. Takže zjistíte,
že se text mnohem lépe čte, a navíc se zde zobrazí dvakrát více informací než
v podokně náhledu z předcházejících verzí Outlooku!

Umístění podokna pro čtení aktivujete příkazem Zobrazit → Podokno pro čtení
(View → Reading Pane) a zde volbou jedné z možností, jak ukazuje obrázek 1.11,
nebo rychleji stisknutím stejnojmenného tlačítka v panelu nástrojů ( ). Komu
tedy přesto nevyhovuje nové umístění Vpravo (Right), má možnost používat umís-
tění Dole (Bottom) nebo podokno úplně vypnout volbou Vypnuto (Off).

Další možnosti nastavení podokna pro čtení vyvoláte stisknutím pravé-
ho tlačítka myši v ohraničení textu v podokně pro čtení, jak ukazuje
obrázek 1.12.

Obsah aktivní složky
Přestože již docela předbíhám, řeknu na úvod několik obecných informací, týka-
jících se obsahu aktivní složky. Zde se totiž nachází to nejdůležitější, tedy vlastní
zprávy, úkoly, kontakty apod. V každé složce existuje řada zobrazení, kterým se
budeme podrobně věnovat u jednotlivých složek. Způsoby zobrazení ve složce
lze měnit příkazem v nabídce Zobrazit → Uspořádat podle → Aktuální zobra-
zení (View → Arrange By → Current View), v panelu nástrojů Upřesnit (Advan-
ced) v rozevíracím seznamu Aktuální zobrazení (Current View) nebo přímo
v navigačním podokně.

V mnoha případech se zobrazí obsah aktivní složky jako seznam položek ve
formě tabulky. S položkami pak lze provádět řadu činností, jako je např. mazat,

Obr. 1.12: Vyvolání místní
nabídky v podokně pro čtení

Obr. 1.11: Možnosti
zobrazení podokna

pro čtení
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přesouvat, kopírovat, seskupovat, třídit apod. Stejně jako při práci se soubory či
složkami v počítači lze tyto činnosti vykonat jak s jednou položkou, tak s více
položkami současně. K tomu je ale potřeba tyto položky nejdříve označit, nebo-
li vybrat. Zde zopakuji jednotlivé možnosti, protože je budeme později často
používat:

• Chcete-li vybrat všechny položky, stiskněte klávesovou zkratku CTRL+A
nebo použijte příkaz Úpravy → Vybrat vše.

• Chcete-li vybrat pouze některé položky, stiskněte klávesu CTRL a po-
stupně klepněte myší na vybrané položky.

• Chcete-li vybrat souvislou řadu položek, klepněte myší na první vybranou
položku, stiskněte klávesu SHIFT a pak klepněte na poslední položku řady.

K výběru souvislé řady položek lze použít samozřejmě také podobné
klávesové zkratky jako při označení bloku textu např. ve Wordu, tedy
držet SHIFT a stisknout klávesu pro přesun kurzoru, tedy např. ŠIPKU DOLŮ,
PGDN či END.

Na závěr této části ještě jedno připomenutí, a tím je práce se schrán-
kou, protože produkty Office mají svou „vlastní“ schránku, do které lze
umístit dočasně až 24 různých objektů. Obsah schránky lze kdykoliv
zobrazit příkazem Úpravy → Schránka Office (Edit → Office Clipbo-
ard) a označený objekt (zprávu, několik úkolů, obrázek apod.) lze do
schránky kopírovat příkazem Úpravy → Kopírovat (Edit → Copy;
CTRL+C) nebo vyjmout příkazem Úpravy → Vyjmout (Edit → Move;
CTRL+X). Obsah schránky pak vložíme na potřebné místo příkazem
Úpravy → Vložit (Edit → Paste; CTRL+V).

1.5 Stručný popis složek Outlooku
Přestože se k podrobnému popisu jednotlivých složek Outlooku dostaneme
v samostatných kapitolách, stručně na tomto místě alespoň uvedu význam slo-
žek, které se vytvoří automaticky po instalaci Outlooku. K zobrazení těchto složek
můžeme použít tlačítko Seznam složek (Folder List) ve spodní části navigačního
podokna, ale také příkaz v nabídce Přejít → Seznam složek (Go → Folder list)
nebo stisknout klávesovou zkratku CTRL+6. Obsahem navigačního podokna pak
bude právě požadovaný seznam složek.

Význam složek, které jsou seřazeny abecedně podle názvu, je následující:

• Deník (Journal) lze využít k automatickému i ručnímu zaznamenávání udá-
lostí a činností, jež jsme během dne vykonávali. Najdeme zde tedy např.
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délku trvání telefonního hovoru nebo odkaz na soubor v počítači, se kterým
jsme v určitý den a hodinu pracovali.

• Doručená pošta (Inbox) obsahuje doručené zprávy, pozvánky ke schůz-
ce, zadané úkoly či informace o tom, že vaši zprávu adresát přijal, otevřel
a přečetl si ji.

• Nevyžádaná pošta (Junk E-mail) přináší další vylepšení této verze Outlooku,
protože zde se nachází veškerá pošta, vyhodnocená mnoha kritérii jako poš-
ta nevyžádaná (spamming).

• Kalendář (Calendar) slouží k zaznamenání akcí nebo schůzek, které se ko-
nají v určitém termínu. Zapíšete-li si do kalendáře např. poradu nebo naroze-
niny manželky, Outlook vás na toto datum v dostatečném předstihu upozorní.
Jestliže chcete zorganizovat nějakou schůzku, můžete si zobrazit volný čas
svých kolegů, a tak schůzku přizpůsobit nejvhodnějšímu termínu.

• Koncepty (Drafts) obsahují zprávy, které jste uložili k pozdějšímu odeslání.

• Kontakty (Contacts) jsou vlastně adresy, ale i další informace přátel, kole-
gů, organizací apod. Jedná se tedy nejen o adresář sloužící k vyhledávání
telefonních čísel nebo jiných kontaktních údajů, ale také třeba k odeslání
elektronické pošty nebo tisku adres na obálky.

• Odeslaná pošta (Sent Items) obsahuje kopie odeslaných zpráv. Ty si pak
můžete kdykoliv prohlédnout a tak si připomenout, co jste odeslali např.
před týdnem svému kamarádovi.

• Pošta k odeslání (Outbox) je jakési úložiště zpráv před jejich skutečným
odesláním. Podle způsobu připojení se zde zprávy nacházejí různě dlou-
ho, než se vydají na cestu po síti.

• Poznámky (Notes) nahrazují papírky na vašem stole, na které si píšete
okamžité nápady či jiné informace. Z každé poznámky pak můžete vytvořit
třeba úkol, kontakt nebo záznam v kalendáři.

• Smazaná pošta (Deleted Items) slouží podobně jako Koš ve Windows
k uchování veškerých smazaných položek. Jestliže tedy odstraníte např.
zprávu, kontakt nebo pozvánku na schůzku, najdete je v této složce a může-
te ji pak obnovit.

• Úkoly (Tasks) obsahují všechny úkoly, a to jak vlastní, tak úkoly zadané
jiným uživatelům Outlooku. O termínu a stavu plnění jste zde neustále
informováni.
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• Složky výsledků hledání (Search Folders) jsou novinkou poslední verze
Outlooku a usnadňují právě vyhledávání ve velkém množství zpráv. Po
instalaci jsou zde tři složky obsahující zprávy:

• Pro zpracování (For Follow Up)  – čekající na dokončení,

• Velké zprávy (Large Mail) – seskupené podle velikosti,

• Nepřečtená pošta (Unread Mail) – dosud nepřečtené zprávy.

Klepnete-li na tlačítko Outlook Dnes (Outlook Today)  v panelu ná-
strojů Upřesnit nebo na nejvyšší úroveň seznamu složek, kde se může
nacházet položka Osobní složky (Personal Folders), nebo ve firemní
síti Poštovní schránka (Mailbox) uživatele, změní se obsah aktivní části
do podoby stejné jako na obrázku 1.13. Zobrazí se Outlook Dnes, což
je stránka obsahující přehled událostí, akcí a úkolů, které vás v nejbližší
době čekají. Vidíte zde také počet nově doručených zpráv elektronické
pošty. Klepnutím na vybranou informaci na stránce Outlook Dnes pře-
jdete právě do vámi zvolené složky, tedy např. do Kalendáře, Doruče-
né pošty nebo Úkolů.

Obr. 1.13: Vzhled stránky Outlook Dnes

Shrnutí
Microsoft Outlook je jeden z nejrozšířenějších a nejlepších programů
k organizaci času a elektronické komunikaci mezi lidmi. Všechny po-
žadované prvky okna aplikace Microsoft Outlook lze zapnout v nabídce
Zobrazit. Základními pojmy Outlooku jsou složky, do kterých se uklá-
dají vlastní informace ve formě zpráv, schůzek, kontaktů, úkolů atd.,


